Fantasy Environment Pack要求Unity 5.3.1或更高版本,他是3D幻想游戏开发世界的开始,对象和sets are都包括在内!

  • 为RPG,Action等制作纹理效果显着
  • 地形大小= 1500 x 1500
抱歉,此资源仅限VIP下载,请先
music-library